sajad564

کاربر سایت
  • تعداد ارسال ها

    124
  • تاریخ عضویت

  • آخرین بازدید

  • بازخورد

    100%

اعتبار در انجمن

27

آخرین بازدید کنندگان نمایه

1,620 بازدید کننده نمایه
  1. درود...همون لب تاپ هستش و اون تاپیک برای قبل از به وجود اومدن مشکل هستش والا فغلا که نصف شبه فردا عکساشو میفرستم فقط منظورتون رو از یک پارچه به طور کامل درک نمیکنم ولی خب باید بگم که هر قطعه قسمت مخصوص به خودش رو داره مثلا ی قسمت از زیر لب تاپ که پیچ های خاص خودش رو داره برای هارد هستش یه قسمت رم ...خود باتری هم که به راحتی جدا میشه
  2. کی دادید که 200 هزینش شد؟؟ بله برای بنده همه بعد هفت هشت ثانیه شروع به کار میکنه ک اولش چراغ هارد ی چشمک میزنه بعد چراغ باتری روشن میمونه و فقط صدای فنش به گوش میرسه و چراغ پاورش و همونطوری روشن میمونه حتی برای ی ساعت...
  3. فقط دیفالت کردم...به بوت ویندوز نمیرسه و صفحش مشکی هستش ...دقیقا همینطوره هفت هشت ثانیه اول شاید هم بیشتر ساکته و صدایی نداره و بعدش یهو صدا ازش بلند میشه...با دیفالت کردن ینی برد مشکل پیدا میکنه؟؟
  4. دوستان ممنون میشم راهنمایی کنید این نکته رو اضافه کنم که لب تاپ به محض اینکه ب برق وصل میشه شروع میکنه به روشن شدن ک جایی خوندم این قضیه مربوط به بایوس میشه
  5. اره خب باتری که همون برق هتسش تاثیری نداشت...
  6. والا من جایی خوندم ک تو سال 96 پنجاه تومن بوده مث اینکه...
  7. مسعله اینه که تا الان رم لب تاپ در نیاوردم...دقیقا همین مشکل رو بار ها با سیستمم داشتم که روشن میشد ولی تصویر نداشت بعد از دیفالت کردن بایوس
  8. سلام هزینه بایوس چقدر میشه حدودی؟؟ بعد من اون قدیما با سیستمم این مشکل برام گاهی اوقات پیش میومد که بعد از دیفالت کردن تنظیمات سیستم بالا نمیومد که با ی بار در آوردن رم درست میشد...چون بایوسش رو اپدیت نکردم که حین اپدیت به مشکل خورده باشه فقط تنظیمات رو دیفالت کردم...حالا شما حدودی هزینش رو بگید ممنون میشم
  9. ینی کسی چیزی به ذهنش نمیرسه؟
  10. با سلام خدمت دوستان عزیز...لب تاپ بنده asus k55vd بودش که مشکل نصب درایور گرافیک انویدیا داشتم ولی خب سایر درایور هاش به راحتی نصب میشد اخرین باری که ویندوز نصب کردم برای اینکه بتونم ویندوز رو از طریق فلش نصب کنم مجبور شدم تنظیمات قسمت بوت رو تغعیر بدم که خب مشکلی نبود و و یندوز نصب شد و بالا اومد بعد برای اینکه تنظیمات رو به حالت اولیه برگردونم وارد بایوس شدم و تنظیمات رو به حالت اولیه برگردوندم ولی بعد از اینکه تنظیمات رو سیو کردم و سیستم ری استارت شد با مشکل صفحه سیاه رو به رو شدم...لازم به ذکر هستش که الان وقتی لب تاپ رو روشن میکنم حدود هشت ثانیه اول صدایی ازش در نمیاد و بعدش صدای فن هاش شروع میشه...جایی خوندم که ممکنه مشکل از قدیمی بودن بایوسش باشه...لطفا دوستانی که با همچین مشکلی قبلا مواجه شدن یا دستی تو کار دارن راهنمایی کنن
  11. sajad564

    مشکل در نصب درایور پردازنده گرافیکی لب تاپ

    نداره همچین چیزی
  12. sajad564

    مشکل در نصب درایور پردازنده گرافیکی لب تاپ

    با سلام مجدد خدمت دوستان عزیز...بنده اخرین نسخه ویندوز تن نسخه اینترپرایز رو نصب کردم درایور کارت گرافیک متناسب با گرافیک رو هم, هم از سایت خود انویدیا هم از سافت گذر نصب کردم که باز هم مشکل حل نشد هر بار هم با ddu درایور قبلی رو حذف کردم بعد ویندوز 8.1 دانلود کردم و فرایند بالا رو دوباره تکرار کردم ولی باز هم مشکل پا برجاست...مدل لب تاپ asus k55vd
  13. sajad564

    مشکل در نصب درایور پردازنده گرافیکی لب تاپ

    بله بنده 391.35 رو دانلود کردم...حس میکنم دلیلش خود سیستم عامل شرکتی هستش ولی خب فلش ندارم ک ویندوز رو دانلود و از طریق فلش نصب کنم...ب غیر از فلش راهی وجود نداره که بشه ویندوز رو نصب کرد؟؟
  14. sajad564

    مشکل در نصب درایور پردازنده گرافیکی لب تاپ

    با سلام خدمت شما دوست عزیز...بله hd4000 نصب هستش و توسط ویندوز شناسایی شده
  15. با سلام خدمت دوستان عزیز...بنده امروز روی لب تاپ asus k55 vd ویندوز تن نسخه اینترپرایز شرکتی نصب کردم(نوین پندار) بعد از نصب هر کاری کردم درایور پردازنده گرافیکی ک gt610mنشون داده میشه....حتی موقع نصب nvidia experiece هم ارور دادش ک این نرم افزار فقط روی سیستم های متکی بر کارت های گرافیکی انویدیا نصب میشه...ممنون میشم راهنمایی کنید....ویندوز تن 64 بیت بیلد17133