mohammad405

کاربر سایت
  • تعداد ارسال ها

    6
  • تاریخ عضویت

  • آخرین بازدید

  • بازخورد

    N/A

اعتبار در انجمن

0

آخرین بازدید کنندگان نمایه

بلوک آخرین بازدید کننده ها غیر فعال شده است و به دیگر کاربران نشان داده نمیشود.

  1. mohammad405

    تصویر ندادن سیستم

    دوستان عزیز تمام قطعات رو با سیستم دومم چک کردم . نتیجه این که یکی از مادربرد یا cpu معیوب شده . احتمالا هم مادربرد چون عمر بالایی داره . هارد کارت گرافیک و پاور کاملا سالم هستند . متشکر از تمام دوستان گل لیونی .
  2. mohammad405

    تصویر ندادن سیستم

    حامد جان کیس بسیار تمیز بود ولی باز هم با سشوار افتادم به جونش . باطری بایوس هم در اوردم و قطب ها رو چندین بار به هم وصل کردم . کارت گرافیک و هارد و کابل های ساتا رو جابجا کردم . خمیر کارت گرافیک و فن رو بررسی کردم . فقط فن cpu باز نشد ولی سالم هست . تمامی قطعات فن هاشون کار می کنه . فقط نمی دونم متن رو کامل خوندی یا نه من وسط نصب ویندوز مجبور شدم قطع کنم و سیستم رو خاموش کنم . به این ربطی نداره ؟؟ کماکان تصویر ندارم هنوز
  3. mohammad405

    تصویر ندادن سیستم

    امروز صبح هم سیستم رو روشن کردم و باز هم تصویر نداد . لطفا کمک کنید .
  4. mohammad405

    تصویر ندادن سیستم

    سلام یه سیستمی دارم که ۳ سال بود روشن نکرده بودم . امروز روشن کردم تصویر داد اوایل مراحل نصب ویندوز بود که مجبور شدم قطع کنم و خاموش کنم . ۱۰ دقیقه بعد دوباره روشن کردم که از اول نصب کنم دیگه تصویر نداد ولی همه ی قطعات کار می کنن . رم ها رو هم برداشتم تا مادربرد رو تست کنم که بوق ممتد هم زد و کارت گرافیک هم اتصالشو بررسی کردم محکم بود و چند فشار هم دادم تا حسابی رو اسلات جا بیفتد و باطری بایوس هم ۲۰ دقیقه برداشتم و ولتاژشو اندازه گرفتم ۳.۰۴ بود و دوباره گذاشتم که روشن نشد . جامپر هم پیدا کردم کا یه سوکت دو سر بود که هیچی بهش وصل نبود و خالی بود منم بهش دست نزدم . احتمال داره که هارد سوختا باشه؟ مشخصات سیستم GA945PLS3P GT220 2G RAM 4G DDR2 800 POWER 330 GREEN HDD WD GREEN 500GB