Recommended Posts

ارسال شده در (ویرایش شده)

با سلام
دوستان میخواستم بدونم revision  در سی پی یو ها داستانش چی هست
الان به فرض مثال برای پردازنده i5 9400 تعداد 3 revision  وجود داره که برای پشتیبانی مادربرد از هر کدوم از این revision  ها باید بایوس بروزرسانی بشه
کسی میدونه چی هست داستانش
آیا توی کارایی هم تاثیری داره یا همشون یکی هستن
فن سی پی یو چی بگیرم براش با نوتوس 100 دما در تست cinebench r20 fi به 80 درجه رسید :(

5b8m_547887698.jpg

ویرایش شده در توسط mInI_ClockEr

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
ارسال شده در (ویرایش شده)

سلام من هم همین پردازنده رو دارم  مدل U0

والا تو سایت های انگلیسی داشتم میخوندم stepping های مختلف توی برد PCB و نحوه انتقال حرارت با هم تفاوت دارن که مدل U0 فقط از خمیر حرارتی استفاده شده و PCB ضخیم تری داره و P0 از فلز لحیم شده برای پخش حرارت استفاده شده و R0 هم ترکیب هر دوی اونها هست

کولرم gammax 300 هست و خمیر هم master gel pro ولی در کل به نظرم پردازنده داغی هست نسبت به 65 وات مصرفیش

اینم ماکزیمم دمای من توی cinebench

n314495_.jpg

ویرایش شده در توسط hesam_z
  • Upvote 2

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
ارسال شده در (ویرایش شده)

دمای CPU شما بسیار مناسب هست
نمیدونم شاید مادربرد میتونه کنترل کنه
مین من یه میان رده رو به پایین هست
فکر نمیکنم اینقدر تفاوت دمایی بین نوتوس 100 و گامکس 300 باشه
بعد اینجور که شما میفرمائید مدل U0 باید ضعیفتر عمل کنند در انتقال حرارت درسته ؟
:(
ضمناً  مدل دقیق cpu من 9400 معمولی هست و دارای گرافیک انبرد
در اخر ایا امکان داره گرافیک داخلیش هم مقداری روی دمای غیر طبیعی CPU تاثیر بزاره


IMG_20190808_211915.thumb.jpg.06fcbfc9ce8393e5818dd5b6ddc7270c.jpg

ویرایش شده در توسط mInI_ClockEr

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
در 3 ساعت قبل، mInI_ClockEr گفته است :

دمای CPU شما بسیار مناسب هست
نمیدونم شاید مادربرد میتونه کنترل کنه
مین من یه میان رده رو به پایین هست
فکر نمیکنم اینقدر تفاوت دمایی بین نوتوس 100 و گامکس 300 باشه
بعد اینجور که شما میفرمائید مدل U0 باید ضعیفتر عمل کنند در انتقال حرارت درسته ؟
:(
ضمناً  مدل دقیق cpu من 9400 معمولی هست و دارای گرافیک انبرد
در اخر ایا امکان داره گرافیک داخلیش هم مقداری روی دمای غیر طبیعی CPU تاثیر بزاره


IMG_20190808_211915.thumb.jpg.06fcbfc9ce8393e5818dd5b6ddc7270c.jpg

به نظرم خمیرتون مشکل داره چه خمیری استفاده کردین ؟ چون کولر های heatpipe دار خیلی وابسته به نوع خمیر هستن البته تهویه کلی کیس هم مهمه 

گرافیک آنبردش هم تا استفاده نشه بعید میدونم تو دما تاثیر بزاره 

مدل U0 تو سال های اول فرقی با بقیه مدل ها نداره ولی ممکنه بعد 3 - 4 سال خمیرش خشک بشه و نیاز به دلید پیدا کنه ولی از اونجا که کلا نسل 9 عمر زیادی نداره بعید میدونم مشکل از خود CPU باشه

  • Upvote 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

خمیر z5 خست 

از گرافیک انبردش دارم استفاده میکنم 

بعد الان میخوام فن بگیرم براش 

بنظرتون 

واتر 240EVO گرین بگیرم یا master air 4pro

با سپاس

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
در 5 دقیقه قبل، mInI_ClockEr گفته است :

خمیر z5 خست 

از گرافیک انبردش دارم استفاده میکنم 

بعد الان میخوام فن بگیرم براش 

بنظرتون 

واتر 240EVO گرین بگیرم یا master air 4pro

با سپاس

پس برای گرافیک آنبرد هستش

در مورد واتر کولر اطلاعی ندارم دوستان دیگه میان راهنمایی میکنن ولی به نظرم پردازنده ضریب بسته ارزش واتر کولینگ نداره

اون کولری هم که گفتید عالی هست حرفی برا گفتن نمیزاره 

  • Upvote 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
ارسال شده در (ویرایش شده)

باسلام
دوستان مشکل دما رو با خرید واتر کولر گرین 240 حل کردم و دما در تست Cinebench بیشتر از 67 نمیشه دیگه
الان و از دقیقه اول که سیستم رو بستم یه مشکل اعصاب خورد کن دارم باهاش
این هست که سیستم عشقی هست و هر وقتی دلش بخواد تصویر میده و هر وقت نخواد تصویر نمیده
بعد از اینکه سیستم تصویر نمیده مجبور به خاموش و ریست کردن میشم و بعدش بصورت رندم  این پیام نمایش داده میشه بعضی مواقع مجبور به خاموش کردن کلی سیستم هستم تا بعدش این پیام بیاد و بتونم وارد بایوس بشم
بایوس آخرین ورژن آپدیت هست
دیگه نمیدونم چیکار کنم واقعاً
سیستم بشدت ناپایدار هست توی روشن و ریست شدن و مثل آدمیزاد کار نمیکنه
یوقتی میبینی فلش مموری وصل هست به سیستم و سیستم هنگ میکنه توی همون صفحه اول که اسم مین  رو میزنه (روی بوت اولیه )حتی 3 دکمه هم جواب نمیده و باید دستی ریست کرد سیستم رو
قطعات : Core I5 9400
Main Asus B360M-A
16GIG 2*8  2400 Gskil RipV
PSU Green 580

مشکل به نظرتون از چی هست ؟
IMG_20190810_195654.thumb.jpg.4d1935ebdcd8a784eb6e21729242bf1c.jpg

وقتی پیام بالا میادش حتماً باید وارد بایوس بشم و حتماً درایو بوت که ویندوز نصب شده رو انتخاب کنم تا ویندوز بالا بیاد
همین که وارد بایوش بشم و F10 رو بزنم و بیام بیرون فایده نداره و باید حتماً بوت درایو ویندزو  رو انتخاب کنم
هر کی  میتونه ما رو راهنمایی کنه ممنون میشم
یه نکته دیگه این که با توجه به نبود پردازنده باکس 9400 معمولی که دارای گرافیک آنبرد هست مجبور به خرید تری این CPU شدم بنظرتون امکان داره مشکل از CPU باشه ؟
چون در تست Cine bench هیچ رفتار و مای غیر طبیعی از خودش نشون نمیده

 

687876.thumb.jpg.b02aa73d05b97d609d7f2d8fc8d3091a.jpg

ویرایش شده در توسط mInI_ClockEr

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
در 9 دقیقه قبل، mInI_ClockEr گفته است :

باسلام
دوستان مشکل دما رو با خرید واتر کولر گرین 240 حل کردم و دما در تست Cinebench بیشتر از 67 نمیشه دیگه
الان و از دقیقه اول که سیستم رو بستم یه مشکل اعصاب خورد کن دارم باهاش
این هست که سیستم عشقی هست و هر وقتی دلش بخواد تصویر میده و هر وقت نخواد تصویر نمیده
بعد از اینکه سیستم تصویر نمیده مجبور به خاموش و ریست کردن میشم و بعدش بصورت رندم  این پیام نمایش داده میشه بعضی مواقع مجبور به خاموش کردن کلی سیستم هستم تا بعدش این پیام بیاد و بتونم وارد بایوس بشم
بایوس آخرین ورژن آپدیت هست
دیگه نمیدونم چیکار کنم واقعاً
سیستم بشدت ناپایدار هست توی روشن و ریست شدن و مثل آدمیزاد کار نمیکنه
یوقتی میبینی فلش مموری وصل هست به سیستم و سیستم هنگ میکنه توی همون صفحه اول که اسم مین  رو میزنه (روی بوت اولیه )حتی 3 دکمه هم جواب نمیده و باید دستی ریست کرد سیستم رو
قطعات : Core I5 9400
Main Asus B360M-A
16GIG 2*8  2400 Gskil RipV
PSU Green 580

مشکل به نظرتون از چی هست ؟


وقتی پیام بالا میادش حتماً باید وارد بایوس بشم و حتماً درایو بوت که ویندوز نصب شده رو انتخاب کنم تا ویندوز بالا بیاد
همین که وارد بایوش بشم و F10 رو بزنم و بیام بیرون فایده نداره و باید حتماً بوت درایو ویندزو  رو انتخاب کنم
هر کی  میتونه ما رو راهنمایی کنه ممنون میشم
یه نکته دیگه این که با توجه به نبود پردازنده باکس 9400 معمولی که دارای گرافیک آنبرد هست مجبور به خرید تری این CPU شدم بنظرتون امکان داره مشکل از CPU باشه ؟
چون در تست Cine bench هیچ رفتار و مای غیر طبیعی از خودش نشون نمیده

 

 

بایوس رو ریست کنید ببینید مشکل رفع میشه

  • Upvote 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
ارسال شده در (ویرایش شده)
در 3 دقیقه قبل، mInI_ClockEr گفته است :

انجام شده چندین دفعه
فایده نداره متاسفانه :(

خب 

اگر چند هارد متصل هست به سیستم همه به غیر از هاردی که ویندوز رویش نصب هست جدا و تست کنید

درصورت باقی بودن مشکل تست هارد بگیرید

درصورتی که هارد مشکل نداشت از نو ویندوز بزنید(قبل نصب حتما تنظیمات بایوس رو ریست کنید)

گرافیک مجزا استفاده میکنید یا انبرد؟ اگر مجزا اون رو روی سیستم  دیگه تست کنید

ویرایش شده در توسط MojArch
  • Upvote 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
ارسال شده در (ویرایش شده)

فقط یکعدد هارد بهش وصل هست و یکعدد NVME پایونیر که روش ویندوز میزنم
ویندوزی که الان دارم رو دقیقا به همین صورت که فرمودید نصب کردم و فقط NVME روی مین بود و حتی DVDrw هم ندارم هارد جانبی هم بعد از نصب ویندوز وصل کردم
ویندوز هم آخرین نسخه 10 و اخرین بیلد و آپدیتش هست
کلا میخوام سر به بیابون بزارم خداییش هیچجوره جواب نمیده و پایدار نمیشه به صورت طبیعی کار نمیکنه برای ریست و روشن و خاموش شدن بقیه موارد موردی نداره

ویرایش شده در توسط mInI_ClockEr

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

درود

اگر میانبر بوت (f8) را بزنی واکنشی می‌نماید؟ اگر آره از منوی بوت عکس بگذار. 

  • Upvote 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

باسلام
جناب بهمنیان
هر وقتی که گیر کنه توی صفحه اولیه کاریش نمیشه کرد بغیر از ریست سخت افزاری
ولی وقتی بخواد بیاد بالا
الان براتون عکس میفرستم ازش

  • Upvote 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
ارسال شده در (ویرایش شده)

اگر منظورتون رو اشتباه متوجه نشده باشم این مورد هست
IMG_20190810_212942.thumb.jpg.7c9e46d95e7aacb823962570fe931e0a.jpg

ویرایش شده در توسط mInI_ClockEr

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
ارسال شده در (ویرایش شده)
در 6 دقیقه قبل، mInI_ClockEr گفته است :

اگر منظورتون رو اشتباه متوجه نشده باشم این مورد هست
 

محتمل است اسمبل مشکلی داشته‌باشد. البته خودت وارد هستی، به ترتیب 

اول همه‌چیز جز پاور و درایوجامد را جدا کن. باتری مادربورد را دربیاور و یک دقیقه وارونه بنصب و بعد به شکل درست سرجایش بگذار.

اگر نتیجه نداد، پردازنده و رم را در بیار و محلشان با فوتک تمیز کن و از نو جا بزن.

اگر نتیجه نداد،  قطعه‌ها را از کیس بیرون بیاور و بیرون اسمبل کن. 

درکل احتمال خرابی پردازنده‌ی اینتل بسیار ناچیز است، خاصه این که پس از بوت شدن آزمون cinebench را گذرانده. اگر با اسمبل دقیق و دوباره ایراد برجا باشد، مظنونها به ترتیب مادربورد و پاور هستند.

ویرایش شده در توسط سعید بهمنیان
  • Upvote 2

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
در 4 دقیقه قبل، سعید بهمنیان گفته است :

محتمل است اسمبل مشکلی داشته‌باشد. البته خودت وارد هستی، به ترتیب 

اول همه‌چیز جز پاور و درایوجامد را جدا کن. باتری مادربورد را دربیاور و یک دقیقه وارونه بنصب و بعد به شکل درست سرجایش بگذار.

اگر نتیجه نداد، پردازنده و رم را در بیار و محلشان با فوتک تمیز کن و از نو جا بزن.

اگر نتیجه نداد،  قطعه‌ها را از کیس بیرون بیاور و بیرون اسمبل کن. 

درکل احتمال خرابی پردازنده‌ی اینتل بسیار ناچیز است، خاصه این که پس از بوت شدن آزمون cinebench را گذرانده. اگر با اسمبل دقیق و دوباره ایراد برجا باشد، مظنونها به ترتیب مادربورد و پاور هستند.

من خودم شکم به مین هست
چون پردازنده خیلی جدید بود مین رو دادم به فروشنده و گفتم بایوس بزنید بعد از بایوس زدن اوردن ولی مطمئنم نو بودش
حالا بخوام برم لایف سرویس چجوری میخوان نابغه ها مشکل رو بفهمن خدا میدونه
پاور هم بعید میدونم موردی داشته باشه
الان داشتم توی بایوس یه چرخی میزدم
بعدش که اومدم بیرون با همچین پیامی روبرو شدم

IMG_20190810_213750.thumb.jpg.050488cd1303500c9a556e8e5f9c67eb.jpg

خداییش این چیز ها برای من هم جدیده که اومدم اینجا مطرح کردم
بازم بسیار ممنون که مقداری راهنمایی کردین
قطعات چه بیرون کیس و چه داخل کیس 2 دفعه باز و بسته و ویندوز زده شده روشون
یکمقدار هم شکم به همخوانی نداشتن NVME هست چون سری های اول بسیابسیار برای نصب ویندوز درگیر بودم و اصلاً نمیشناختش شاید هم من مین جدید ندیده بودم
 

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

به احتمال زیاد این مشکلات برای مین های ایسوز هست

من چند وقت پیش مین b360 ایسوز و سی پی یو 8100 داشتم

وقتی کارت 580 مینداختم روی مین کارت رو به درستی شناسایی نمیکرد و دسترسی به بایوس هم از بین میرفت

 

بعد یک سری تنطیمات تو بایوس پیدا کردم که مشکل شناسایی گرافیک درست شد

ولی بازم دسترسی به بایوس با نصب گرافیک 580 بر روی مین پابرجا بود

  • Like 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

سلام دوست من.

مین گیگابایت z170 من مدت هاست ک این مشکل رو داره ینی از لحظه خرید چارش هم برای من ریپروگرام ای سی بایوس هست ک هنوز انجامش ندادم.

چارش هم اینه که با قطع کردن برق مین بدون مشکل بالا میاد. ینی برق مین رو از پشت پاور یا سه راهی قطع میکنم و 3 4 ثانیه بعد روشن میکنم و سیستم به راحتی و بی هیچ مشکلی بالا میاد.

شما هم تست کنید شاید نتیجه داد. بهتر از تعمیر سخت افزاریه.

  • Like 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
ارسال شده در (ویرایش شده)

ممنون از دوستان
خودم هم فکر میکنم از مین باشه
یه چند وقتی باهاش سر کنم بعدش ردش میکنم بره
امیدوارم تا اونموقع دیونه ام نکنه فقط :(
الان میگم کاشکی MSi گرفته بودم چه اشتباهی کردم :(

یه سوال دیگه اینکه
جریان این CPU های تری چی هست که تو بازار زیاد شده
حتی مدل هایی بسیار جدید هم پیدا میشن
ایا این سی پی یو ها دست دوم بحساب میان ؟ یا مشکل دارن یا ...
چون سی پی یو ایی که من گرفتم دقیقا مثل CPU باکس بود و حتی رد پایه سوکت پردازنده هم روش نبود

ویرایش شده در توسط mInI_ClockEr

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

پردازنده های تری گارانتی سه ساله اینتل ندارند و معمولا شرکت هایی که کامپیوترهای اسمبل شده میفروشن میخرن و معمولا در تعداد زیاد و به صورت شل خریداری میشه.

  • Upvote 2

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
در در 19 مرداد 1398 در 01:01، hesam_z گفته است :

سلام من هم همین پردازنده رو دارم  مدل U0

والا تو سایت های انگلیسی داشتم میخوندم stepping های مختلف توی برد PCB و نحوه انتقال حرارت با هم تفاوت دارن که مدل U0 فقط از خمیر حرارتی استفاده شده و PCB ضخیم تری داره و P0 از فلز لحیم شده برای پخش حرارت استفاده شده و R0 هم ترکیب هر دوی اونها هست

کولرم gammax 300 هست و خمیر هم master gel pro ولی در کل به نظرم پردازنده داغی هست نسبت به 65 وات مصرفیش

اینم ماکزیمم دمای من توی cinebench

n314495_.jpg

درود

فکر کنم Vcore حدود 1.3 بالاست برای فرکانس 4 گیگاهرتز(پیش فرض).

فکر می کنم یک مقدار کمش کنین اوضاع دما بهتر میشه میشه.

  • Like 2

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
ارسال شده در (ویرایش شده)
در 2 ساعت قبل، mInI_ClockEr گفته است :

ممنون از دوستان
خودم هم فکر میکنم از مین باشه
یه چند وقتی باهاش سر کنم بعدش ردش میکنم بره
امیدوارم تا اونموقع دیونه ام نکنه فقط :(
الان میگم کاشکی MSi گرفته بودم چه اشتباهی کردم :(

یه سوال دیگه اینکه
جریان این CPU های تری چی هست که تو بازار زیاد شده
حتی مدل هایی بسیار جدید هم پیدا میشن
ایا این سی پی یو ها دست دوم بحساب میان ؟ یا مشکل دارن یا ...
چون سی پی یو ایی که من گرفتم دقیقا مثل CPU باکس بود و حتی رد پایه سوکت پردازنده هم روش نبود

Image result for CPU Tray

معمولا اینطوری به فروش میرن

همونطور که دوستمون گفتن گارانتی ندارن در نتیجه باکس هم ندارن

ویرایش شده در توسط MojArch
  • Like 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
در ۱ ساعت قبل، HeX گفته است :

درود

فکر کنم Vcore حدود 1.3 بالاست برای فرکانس 4 گیگاهرتز(پیش فرض).

فکر می کنم یک مقدار کمش کنین اوضاع دما بهتر میشه میشه.

ببخشید چقدر کمش کنم
من اصلاً چشمم ترسیده از این مین
یوقتی خودش تباه نشه بزنه CPU هم بترکونه

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
مهمان
این موضوع برای عدم ارسال قفل گردیده است.