رفتن به مطلب

مشگل مادربرد گیگابایت z590


Recommended Posts

سلام به دوستان گرامی یک سوالی داشتم.

من یک مادر برد جدید گرفتم مدل z590 elite ax  برای cpu i9 11900  ولی بعد از اسمبل سیستم سیستم روشن کردم ببینم مشگلی نداشته باشه روشن شد رفت صفحه بایوس من خاموش کردم ولی بعد دیگه روشن نمیشه سیستم انگار کل سیستم برق نداره .فقط موقعی که دکمه پاور از پشت میزنم یک نور سفیدی میده مادر برد برا ۱ ثانیه 

به نظر دوستان مشگل از چی میتونه باشه .پاورم ۸۸۵ گرین هست

باتشکر

Link to post
Share on other sites

  • کاربر ویژه

سلام

سیستم رو خودت اسمبل کردی ؟!

بایوس مادربرد آپدیت شده ؟!

مدل دقیق همه قطعات رو بگو.

Link to post
Share on other sites

سلام اتصال کابل های پاور به مادربرد چک کنید ببینید کاملا جا رفته یا نه هم 24 پین هم eps.. گرافیک هم اگه دارید فعلا درش بیارید از طریق انبورد سیپیو ببینید میتونید تصویر بگیرید 

 

ویرایش شده توسط Fencer
Link to post
Share on other sites

در ۴۱ دقیقه قبل، daniel.hako گفته است :

سلام به دوستان گرامی یک سوالی داشتم.

من یک مادر برد جدید گرفتم مدل z590 elite ax  برای cpu i9 11900  ولی بعد از اسمبل سیستم سیستم روشن کردم ببینم مشگلی نداشته باشه روشن شد رفت صفحه بایوس من خاموش کردم ولی بعد دیگه روشن نمیشه سیستم انگار کل سیستم برق نداره .فقط موقعی که دکمه پاور از پشت میزنم یک نور سفیدی میده مادر برد برا ۱ ثانیه 

به نظر دوستان مشگل از چی میتونه باشه .پاورم ۸۸۵ گرین هست

باتشکر

دوست عزیز احتمال وجود اتصال کوتاه وجود داره ببینید مادربرد با  بدنه کیس اتصال داره یا خیر گاهی ممکنه ی دونه پیچ پشت مادربرد این کارو انجام بده

این مورد رو هم چک کنید

  • لایک 1
Link to post
Share on other sites

تست کردم اصلا مادربرد روشن نمیشه اولش روشن شد خاموشش کردم دیگه روشن نشد 

تست کردم خارج از کیس ولی بازم فقط یک چراغ سفید ۱ ثانیه روشن شد خاموش شد

Link to post
Share on other sites

پاور دیگه ای اگه هست با اون تست کنید اگر هم نیست درصورت امکان کابل برق پاور که باهاش به پریز میزنید رو عوض کنید که این احتمال هم در نظر گرفته باشید

  • ممنونم 1
Link to post
Share on other sites

در ۸ دقیقه قبل، amin_naja(امین پناهی زاده) گفته است :

دوست عزیز احتمال وجود اتصال کوتاه وجود داره ببینید مادربرد با  بدنه کیس اتصال داره یا خیر گاهی ممکنه ی دونه پیچ پشت مادربرد این کارو انجام بده

این مورد رو هم چک کنید

پاور جدید ندارم اونم تست کردم ولی بازم فقط وقتی به برق میزنم یک چراغ سفید روشن میشه این قدر سریع روشن خاموش میشه نمیبینم مال کجاست روشن میشه

Link to post
Share on other sites

درصورتی که کابل اسلیو (sleeve) استفاده میکنید اونارو جدا کنید مستقیم به کابل های خود پاور وصل کنید اگه در این صورت هم مشکل حل نشد تا جور کردن یه پاور دیگه نمیشه قطعی نظر داد که پاور دچار مشکل شده یا مادربرد

ویرایش شده توسط Fencer
  • ممنونم 1
Link to post
Share on other sites

در ۱۵ دقیقه قبل، amin_naja(امین پناهی زاده) گفته است :

دوست عزیز احتمال وجود اتصال کوتاه وجود داره ببینید مادربرد با  بدنه کیس اتصال داره یا خیر گاهی ممکنه ی دونه پیچ پشت مادربرد این کارو انجام بده

این مورد رو هم چک کنید

واشر گذاشتم براشون خارج از کیستم تست کردم باز همون مشکله

Link to post
Share on other sites

در 5 دقیقه قبل، Fencer گفته است :

درصورتی که کابل اسلیو (sleeve) استفاده میکنید اونارو جدا کنید مستقیم به کابل های خود پاور وصل کنید اگه در این صورت هم مشکل هم نشد تا جور کردن یه پاور دیگه نمیشه قطعی نظر داد که پاور دچار مشکل شده یا مادربرد

کابل سلیو هم خیر اسفاده نمی کنم همش مال خود گیرینه

Link to post
Share on other sites

دوست عزیز این نیاز به ازمون خطا داره باید همه چیزارو تست کنید

سی پی یو باز کنید ببینید خار های سوکت cpu خم نشده روی مین

  • ممنونم 1
Link to post
Share on other sites

  • کاربر ویژه

سلام و عرض ادب

چند تا عکس از اسمبل خارج کیس بذارید تا دوستان بهتر بررسی کنن.

  • ممنونم 1
Link to post
Share on other sites

در 40 دقیقه قبل، hosin گفته است :

دوست عزیز این نیاز به ازمون خطا داره باید همه چیزارو تست کنید

سی پی یو باز کنید ببینید خار های سوکت cpu خم نشده روی مین

سلام خیر.اونم چک کردم. مادر برد خالی رو هم تست کردم باز اتفاقی نیوفتاد فقط یک نور سفید داد وقتی پاورو میزدم به برق 

در 41 دقیقه قبل، farid68 گفته است :

سلام و عرض ادب

چند تا عکس از اسمبل خارج کیس بذارید تا دوستان بهتر بررسی کنن.

الان همه چیز بیرونه مادربردم هیچی بهش وصل نیست.

Link to post
Share on other sites

اون چراغ سفید که میفرمایید روشن میشه چراغ خطای cpu هست؟ اگر اونه که مجدد پردازنده رو جا بزنید اگر مشکل باقی بود مادربرد رو به گارانتی ارجا بدین.

 

ضمنا مادربردتون یه 8 پین میخوره یه 4 پین، مطمئن نیستم پاورتون دو تا کابل برق پردازنده داره یا نه. اگر داره که هیچ اگر نه از پاوری استفاده کنید که 2 تا کابل برق cpu داشته باشه. 2 تا 4+4

  • لایک 1
  • ممنونم 1
  • حالم خوب شد 1
Link to post
Share on other sites

در در ۱۴۰۰/۶/۱۲ در 16:24، ARMIN گفته است :

اون چراغ سفید که میفرمایید روشن میشه چراغ خطای cpu هست؟ اگر اونه که مجدد پردازنده رو جا بزنید اگر مشکل باقی بود مادربرد رو به گارانتی ارجا بدین.

 

ضمنا مادربردتون یه 8 پین میخوره یه 4 پین، مطمئن نیستم پاورتون دو تا کابل برق پردازنده داره یا نه. اگر داره که هیچ اگر نه از پاوری استفاده کنید که 2 تا کابل برق cpu داشته باشه. 2 تا 4+4

نمیدونم اخه اولش روشن شد سیستم دمای سی پی یو هم ۶۰ درجه بود بعد خاموشش کردم کلا ۲ دقیقه روشن نبود سیستم ممکنه cpu سوخته باشه 

 

این عکس مال برق پاورم هست خود مادر بردم  عکس گذاشتم

16306706965806796748347067610189.jpg

16306709297377621496377728004726.jpg

16306710757474973357244901876419.jpg

Link to post
Share on other sites

در ۵۹ دقیقه قبل، daniel.hako گفته است :

نمیدونم اخه اولش روشن شد سیستم دمای سی پی یو هم ۶۰ درجه بود بعد خاموشش کردم کلا ۲ دقیقه روشن نبود سیستم ممکنه cpu سوخته باشه 

وقتی نمیدونید دست به هیچی نزنید سیستم رو بدین کسی که میدونه چی به چیه تست کنه و مشکلات رو توی انجمن گزارش کنه.

ما که اونجا نیستیم، شما هم که نمیدونید، این طوری به هیچ جایی نمیرسیم. من میگم پاورتون دو تا کابل برق cpu داره یا نه، شما عکسی از کابل میفرستید که واضح نیست بعدشم عکس پاور رو میگذارید که به هیچ دردی نمیخوره.

معادله دو مجهولی رو نمیشه حل کرد.

  • لایک 2
  • ممنونم 3
Link to post
Share on other sites

از تو این عکس دقیق نمیشه گفت ولی به نظرم سوکت مشکلی نداره شما دنبال یه پاور دیگه باشید برای تست اونجوری زودتر تکلیف مشخص میشه که مادربرد مشکلی داره یا پاورتون 

ویرایش شده توسط Fencer
  • ممنونم 1
Link to post
Share on other sites

چشم مرسی از کمکتون

 

قفط یک سوال دیگه پاور thermaltake smarp pro rgb850 خوبه برا استفاده؟؟

  • لایک 1
Link to post
Share on other sites

در ۱ ساعت قبل، daniel.hako گفته است :

قفط یک سوال دیگه پاور thermaltake smarp pro rgb850 خوبه برا استفاده؟؟

خوبه

  • ممنونم 1
Link to post
Share on other sites

عزیز شما صددرصد مشکل اتصال کوتاه دارید همونطور که دوست عزیز گفتند

من احساس میکنم مشکل از کابلهای پاورتون باشه که مال این پاور نیستند

طبق گفته دوستان حتما با یه پاور دیگه تست بفرمائید و نتیجه رو بفرمائید

  • لایک 1
Link to post
Share on other sites

در هم اکنون، rayan۵۴۰۸۰ گفته است :

عزیز شما صددرصد مشکل اتصال کوتاه دارید همونطور که دوست عزیز گفتند

من احساس میکنم مشکل از کابلهای پاورتون باشه که مال این پاور نیستند

طبق گفته دوستان حتما با یه پاور دیگه تست بفرمائید و نتیجه رو بفرمائید

مرسی چشم حتمی فردا این ترمال تک ۸۸۵ میرسه دستم تست میکنم نتیجه رو اینجا اعلام میکنم

Link to post
Share on other sites

دوست عزیز پاور شما استاندارد ATX نسخه v2.31 رو داره، شرکت ها برای برد های جدید حداقل 2.4v رو پیشنهاد میدن . الان v2.52 توبازار هست مثلا. من اگه جای برد شما بودم همون دفعه اول هم روشن نمیشدم و پرتکت میکردم تا کاربر وادارشه پاور جدید تهیه کنه.

تعجب میکنم سیستم صفر کیلومتر رو سپردین دست پاور ده سال پیش حالا هر برندی. چیزی دیگه از ریپل و افیشنسی اون پاور نمونده. حالا ممکنه از پاور هم نباشه ولی کارتون در خوش بینانه ترین حالت اگر اسم بی احتیاطی روش نزاریم، بیخیالی به این امر بوده. بازم شاید از پاور نباشه ولی جالبه گیگابایت تو مشخصاتش به این مساله اشاره ای نکرده.

تنها قطعه ای که مجاز میدونم از سیستم قدیمی به جدید منتقل کنید ذخیره ساز ها و ایر کولر هاست. حتی کیس هم که یه تیکه حلبیه بهتره با استاندارد های جدید، همراه با سیار قطعات اصلی بروز بشه.

  • لایک 8
  • ممنونم 2
  • حالم خوب شد 2
Link to post
Share on other sites

البته اين حرف رو كسي ميزنه كه موجودي حسابش پر باشه عزيز

تو اين دور زمونه كه بايد حقوق چند ماه رو جمع كني تا بتوني يه قطعه بخري اين حرف شما رو شبيه يه شوخي تلخ ميكنه

  • ممنونم 1
Link to post
Share on other sites

مهمان
This topic is now closed to further replies.
×
×
  • اضافه کردن...