Recommended Posts

درود

 

دوستان بنده با کولر Silver Arrow SB-E نتونستم سی پی یو رو اور کنم . 

روی 4.2 با تنظیمات برنامه AI Suite II که برای مادربورد ASUS Z77 V-Pro هست اور میشه و با لود کامل تا 90 درجه میرسه ! ولی استیبل هست .

با همین برنامه میذارم روی 4.3 یعنی خودش میذاره . بالا میاد ولی تو لود کم میاره . 

4.5 خودم از بایوس میذارم و ولتاژ 1.3 رو اعمال میکنم میاد بالا بازم تو لود بلو اسکرین میده .

4.5 با ولتاژ 1.25 بالا نمیاد و با 1.27 بالا میاد ...

 

در حالت عادی حرارت روی 25 درجه هست . چطور میشه که میره تا 90 اون هم فقط با فرکانس 4.2 

 

من انتظارم از این cpu بالاتره . اون هم با بهترین کولر ایر !

 

چه کنم ؟ 

مشکل کجاست ؟ 

 

Ram 1333 Crucial CL8

XMP 1 : 1333 CL7

Xmp 2 : 1333 CL6

 

Cooler : Silver Arrow SB-E

Main : Asus Z77 V-Pro

 

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

دوست عزیز ارور صفحه آبی  معمولا توی اور کلاک مربوط به رم و یا کمبود ولتاژ هست 1.3 میاد بالا توی لود بلو اسکرین میده معلومه هنوز به ولتاژ نیاز داره شما ولتاژ رو یه استپ بیشتر از 1.3 بده برو تو ویندوز ببر زیر تست سی پی یو رو اگر ریست نکرد پس توی اون ولتاز استیبل هست

در مورد دما هم خوب این سی پی یو ها داغ هستن ولی من اجازه میدم اساتید فروم به مشکل شما در مورد دما جواب بدن

  • Upvote 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

دوست عزیز احتمالا یا بد خمیر زدید یا  بد کولر رو نصب کردید با ولتاژ 1.3 نباید دماتون به 90 برسه با این کولر.

به نظر من اول بایوس رو به آخرین ورژن آپدیت کنید.

دما رو هم با کور تپپ و ریل تمپ بسنجید بهتره؟از کدومش استفاده می کنید؟

و اینکه ولتاژهای دیگه رو هم باید چک کنید در مرحله بعد.

در حال حاظر کولر و خمیر رو چک کنید و بایوس رو آپدیت کنید فعلا.

  • Upvote 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

اینجا استاد اورکلاک زیاده برای همین من نظری در این مورد نمی تونم بدهم . فقط یک نکته اینکه اگر اورکلاک را به صورت اتوماتیک و توسط  turbo evo  مجود در پک all suit  انجام دادید، در جریان باشید که معمولا این نرم افزار کارش را درست انجام نمی ده . خیلی وقت ها سیستم ریست میشه و یا اینکه در موقع بوت شدن ، به دلیل ولتاژ نا مناسب رم، 2 یا 3 بار ری استارت میشه تا سیستم بالا بیاد. برای همین تنظیمات را به صورت دستی و از د اخل  بایوس و با راهنمایی دوستان انجام بدید :)

  • Upvote 2

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

ولتاژ بیشتر از 1.3 بدم به نظرتون منفجر نمیشه ؟ میترسم . بدون تغییر ولتاژ تا 90 رفته حالا اگه ولتاژ خیلی زیاد بدم تا چند میره ؟

 

--------

 

عزیز در مورد خمیر توضیح میدید ؟ من سطح سی پی یو پوشوندم و رو کولر هم اونجایی که با سی پی یو در تماس هست رو پوشوندم . نه زیاد زدم که لایه ضخیم باشه نه خیلی کم زدم که بعضی جاها پوشونده نشه . 

کولر رو 50 بار باز کردم دوباره نصب کردم پدرم در اومد دیگه . 

از Real Temp استفاده کردم . برای لود از wprime ...

رم در حالت XMP خودش با ولتاژ 1.65 هست مال خودشه نباید گیر بده . چه میدونم . تازه کروشیال هم هست . 

بایوس رو هنوز آپ نکردم . به نظر شما ممکنه از این باشه ؟

 

تازه یه مشکلی که هست اینه که در صفحه اول بوت یه ارور میاد : CPU Fan Error ولی هم اینکه به سوکت خودش زدم و هم اینکه سرعت فن رو نشون میده . حدود 600 rpm ... 

یه option داره که اگه این ارور میاد باید با زدن f1 بریم توی setup که اون رو disable کردم تا ویندوز الان داره میاد بالا . اگه enable باشه ویندوز رو نمیاره .

 

----------

 

عزیز من هم با این نرم افزار هم به صورت دستی امتحان کردم ولی چیزی که دیدم این بود که حداقل این نرم افزار به دلیل بلد نبودن بنده بهتر عمل کرد ....

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

عزیز صددرصد فن پردازنده رو به محل خودش وصل نکردید.

باید درست با 4 پین نزدیک ترین به اسلات بالای رم وصل کنید.

ضمنا احتمالا لود لاین رو های هست که دمای لودتون بالا میره.احتمالا ولتاژتون تا 1.35 شاید یکم هم بالاتر میره.

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

رفیقه خودم 3770 داره با کولره نوکتا 

تا فرکانسه 4.5 بدونه هیچ ولتاژ یا دستکاری تو بایوس میاد بالا 

حد اکثرر دماش هم به 75 میرسه 

به نزدیکه 5 که میرسه دیگه نمیشه جلو دما رو گرفت 

مادربوردش GA z77x-d3h 

هست 

  • Upvote 2

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

تنظیمات LoadLineCalibration روی چه حالتیه؟

من با ولتاژ 1.4 و فرکانس 4.8 به زور رسیده بودم به دمای 85 درجه با کولر Archon

  • Upvote 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

http://www.guru3d.com/articles_pages/cpu_cooler_roundup_2013_q1_review,11.html

 

به لینکی که دادم توجه کنید.بنچ مارکاش هنوز داغه امروز از تنور در اومده.:دی

NH-D14 که حدود 1-2 درجه از کولر شما ضعیف تر عمل میکنه با ولتاژ 1.3 و اورکلاک تا فرکانس 4.6 دماش به 72 رسیده برای پردازنده 3770K .البته مین هم z77 سایبرتوث هست ولی به نظر من دمای شما حداقل 15 درجه بالا هست و باید دنبال عیب باشید.

جالبتر D14 از H100i کورسیر چند درجه بهتر هست.پس میشه نتیجه گرفت بهترین کولر دنیا همین کولری هست که شما دارید و حتی واترکولینگ ها هم باید پشت سرش قدم بردارند.

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

عزیز فقط ضریب رو هم تست کردم ..

 

-----

 

فرجام جان هم در حالت Ultra High و هم حالت اولیه که خودش گذاشته بود تست شد ....

 

-------

 

آره تقریبأ بهترین کولری که میشد خرید رو خریدم . ولی یه جای کار میلنگه . خودم هم احتمال میدم یا از خمیر یا بایوس یا نصب درست کولر باشه . البته کولر جور دیگه ای اصلأ نصب نمیشد . نمیدونم والا . 

در حالت 0% لود دما به 25 درجه هم میرسه ولی لود که میشه یهو میره میخوره به سقف ...

 

فکر کنم باید این کولر تا 5 اور کنه سی پی یو من رو ولی مشکل از کجاست نمیدونم . 

فعلا دارم سعی میکنم بایوس رو آپدیت کنم که نرم افزار وصل نمیشه به سایت asus ...

 

در مورد خمیر کسی توضیحی چیزی نداره ؟

کولر رو از روی دفترچه نصب کردم . خداییش جور دیگه ای نمیشه اصلأ نصب کرد ! کیپ کیپ هم شده .

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

برای آپدیت بایوس برو داخل سایت . ابتدا آخرین نسخه را دانلود کن بعد از روی کامپیوتر فایل را لود کن.  اینجوری خیلی مطمئن تر هستش.

 

 

البته از شانس شما، ایسوس مشغول آپگرید سایتش هست و بعضی از قسمت ها درست کار نمیکنه.

 

 

post-7143-0-26808200-1358772154_thumb.jpg

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

Load line Ultra high خیلی زیاده برای 4.5 گیگاهرتز :دی  من برای 5.1 میام میذارمش روی High اون هم در دمای پایین

روی مدیوم و پایینتر هم امتحان کن نیاز آنچنانی نیست به اینقدر بالا در اور تا 4.5 گیگاهرتز:دی

PLL voltage چنده؟ دقت کن که استاندارد باید روی 1.81 باشه (ممکنه بوردتون داره زیاد ولتاژ میده)

 

ولتاژ VCCIO و VCCSA روی چه حدی هستند؟ (بالا بودن اینها هم ممکنه باعث ایجاد حرارت مضاعف بشه)

 

___________________________________________________________________________________

 

اگه در حالت IDle و لود 0 درصد دماتون زیر 30 هستش یعنی اینکه کولر درست نصب شده

من فکر میکنم تنظیمات بایوستون کمی مشکل داره یا اینکه بصورت دیفالت مقدار ولتاژ بیشتری داره میده

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
ارسال شده در (ویرایش شده)

درود.

دوستان همه اساتید بنده هستند و نکات خوبی رو گفتند فقط بعضی وقت ها نکات خیلی ریز باعث به وجو اومدن چنین مشکلاتی می شه. بنده هم چند نکته خیلی مبتدیانه به ذهنم می رسه که عرض می کنم.

اول از همه نحوه صحیح خمیر زدن توی این تاپیک اومده که زحمتش رو معین جان کشیدند و بسیار هم جامع و کامل هستش : http://lioncomputer.ir/forum/index.php?showtopic=11789&hl=

 

1) آیا برچسب زیر هیت سینک کولر رو کندید ؟

2) آیا خمیر سلیکون زیاد زدید ؟

3) آیا کولر رو تا جایی که می شده محکم بستید ؟ بعضی از دوستان یکمی ترس دارند از اینکه کولر رو محکم ببندند و پیچ ها رو تا ته نمی بندند ولی هرچقدر فشار کولر روی پردازنده بیشتر باشه بهتره و احتمال اینجور موارد کم می شه.

4) میزان PLL voltage رو از روی دیفالتش به 1.725 کاهش بدید و ببینید در دماتون تغییری حاصل می شه.

5) بایوس رو حتماً با آخرین ورژن آپدیت کنید. ممکن سنسورها کالیبره نباشند.

6) به صورت اتوماتیک اورکلاک نکنید و حتماً به صورت دستی و با راهنمایی دوستان پردازنده رو اور کنید.

@};-

مورد 3 محتمل ترین حالت برای وضعیت شماست.

ویرایش شده در توسط Poorya_Lion
  • Upvote 3

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

در تایید حرف دوستان سایت اسوس مشکل داره ولی من میدونم از کجا بایوسش رو براتون بذارم :دی

بفرمایید :

http://dlcdnet.asus.com/pub/ASUS/mb/LGA1155/P8Z77-V_PRO/P8Z77-V-PRO-ASUS-1805.zip

زمانی که شما LLC رو روی بالاترین حد میذارید در لود بالا بجای اینکه ولتاژ 1.3 داده بشه ولتاژ تا 1.4 شاید هم کمی بیشتر بالا میره.

شما بذار یک لول پایین تر از نرمال .

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

VCCSA روی 0.925

VCCIO رو پیدا نکردم

PLL Voltage رو 1.816

BCLK/PEG Freq روی 103

Core Ratio Limit ها بر روی 44

Load line Ultra high روی Medium

Current Calibration روی 140%

گذاشتم ولی باز افزایش دما تا 85 و بعد بلو اسکرین و ریست ....

 

-------------

 

1 - بله کنده شده پلاستیک کف کولر

2 - خمیر خیلی زیاد نزدم . پخش کردم کل سی پی یو رو پوشوندم . ولی خیلی لایه ضخیمی نشد .

3 - کولر تا آخر پیچهاش سفت شده . جوری سفت کردم که از اونور بزنه بیرون ... :دی نه ولی تا جایی که پیچها خراب بشه سفت شده .

4 - این مورد روی 1.816 بود . چشم قرار میدم . 

5 - نرم افزار آپدیت وصل نمیشه به سایت ایسوس . قندشکن میخواد برای وصل شدن مثل Nvidia  ؟ یا عادی هم وصل میشه ؟ 

6 - هر دو رو تست کردم . 

 

------------

 

این بایوس آخریشه ؟ :ئی 

دست شما درد نکنه .

 

خودش روی Auto بود . یکبار با همون Auto تست کردم . یکبار با Very High و یک بار هم با Medium ولی نشد که نشد ...

 

این عکس رو نگاه کنید : در حالت فرکانس 4.4 و ولتاژ 1.3 هست و LLC روی Medium ... دما روی 20 داره میچرخه ! همین رو میذارم روی لود میره تا 85 یا 80 90 و بلو اسکرین میده ریست میشه !

 

http://www.up2.98ia.com/images/86757989270180205727.jpg

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

حتما بایوس رو آپدیت کنید.

از داخل بایوس اور کنید.

VCCIO حذف شده از بایوس یکسری مین های جدید سری Z77.

BCLK رو روی 100 بذارید.

در عوض ضریب فرکانس هسته ها یا همون Core ratio limit رو روی 45 بذارید.

لود لاین همون مدیوم خوبه.

بایوس نسخه آخر هست.

 

در مورد شاتی که گذاشتید گرمترین هسته دماش 46 درجه هست که!

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

Bios آپدیت شد با تشکر از شما -

اور از طریق بایوس انجام میشه الان

BCLK رو روی 100 گذاشتم و core ها رو روی 44 .

 

مشکل همچنان موجوده . اون 46 که نوشته شاید یه لحظه چیزی لود شده . Maximum هست . ولی چیزی که گذاشتم 0% لود هست و دما رو 20 درجه نشون میده . مگه قسمت Temrature رو نباید بخونم ؟

 

از کیس هم شات میذارم ولی مطمئن باشید که به جاش زدم . بالای کولر نزدیک به رم سمت چپ . یه دونه هم داره که نوشته OPT به اون نزدم . چنتا دیگه هم داره که CHase Fane هستن اونها رو هم تست کردم ولی در حال حاظر به خود سوکت Fan زدم . 

بازم میگه CPU Fan Error!

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

فکر کنم فن کولرتون مورد داره.

از داخل بایوس و از قسمت هاردور مانیتور دور فن  پردازنده تون رو ماکزیمم بذارید به صورت دستی ببینید چند دور میچرخه؟

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

راستی دمای محیط که خیلی بالا نیست.

این پردازنده ها به دمای محیط خیلی بستگی دارند و تاثیر میگیرند.

 

پ ن : چند هفته پیش(همون موقع که خیلی سرد شده بود) یکی از دوستان همین مشکل براش پیش اومده بود و میگفت سیستم خیلی داغ میکنه بیا ببین چش شده!؟وقتی وارد اتاقش شدم از شدت گرما حالم بد شد .طرف تابستون اینقدر هوا گرم باشه کولر گازی رو میذاره رو 11 حالا دمای اتاقش تو زمستون بالای 35 درجه هست.

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

تو قسمت مونیتور چیزی برای افزایش سرعت فن پیدا نکردم فقط یکسری limit بود که گذاشتم روی Turbo . 

سرعت فن هم حدود 700 rpm بود . 

 

والا اتاق گرم نیست اصلأ . خیلی عادیه . سی پی یو یهو از 20 به 90 درجه میرسه ، دمای اتاق که دیگه اینثدر تأثیر نداره !

 

نرم افزار برای بالا بردن سرعت فن هست ؟

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !

ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید

ورود به حساب کاربری