005

آیا این مودم خراب شده؟ (مشکل حل شد)

Recommended Posts

ارسال شده در (ویرایش شده)

با سلام خدمت دوستان
یه مودم ADSL هستش که حدودا 4 سالی  بدون مشکل کار میکرد تا اینکه از چند روز قبل دیگه کار نمیکنه
همه چراغهای مودم روشن میشه اما دیگه نمیشه وارد صفحه کانفیگ مودم شد
مودم رو چند بار ریست هم کردم اما فایده ای نداشت
به یه سیستم دیگه هم وصل کردم باز هم مشکل پابرجاست و نمیشه وارد صفحه کانفیگ شد
به نظر شما مودم خراب شده؟
(مدل  مودم  TP-LINK   W8901N  )


 

77.jpg

ویرایش شده در توسط 005
  • Upvote 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
ارسال شده در (ویرایش شده)
در 17 دقیقه قبل، 005 گفته است :

با سلام خدمت دوستان
یه مودم ADSL هستش که حدودا 4 سالی  بدون مشکل کار میکرد تا اینکه از چند روز قبل دیگه کار نمیکنه
همه چراغهای مودم روشن میشه اما دیگه نمیشه وارد صفحه کانفیگ مودم شد
مودم رو چند بار ریست هم کردم اما فایده ای نداشت
به یه سیستم دیگه هم وصل کردم باز هم مشکل پابرجاست و نمیشه وارد صفحه کانفیگ شد
به نظر شما مودم خراب شده؟
(مدل  مودم  TP-LINK   W8901N  )


 

77.jpg

اگه وقتی ریست میکنی همه چراغا روشن میشه درسته. .یه ریست بزن باز و مودمو خاموشش کن بعد ده دقیقه روشن کنش  با گوشی برو به ادرس مودم که پشتش نوشته و 192.168.1.1 .اگر بازم نمیره با یه مرورگر دیگه چک کن

ویرایش شده در توسط فرهاد کوهکن
  • Like 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

بله همه چراغا روشنه اما هیچ صفحه ای رو باز نمیکنه
192.168.1.1 رو میزنم همون صفحه ای که تصویرش رو قرار دادن میاد  
با مرورگرهای دیگه هم امتحان کردم تاثیری نداشت

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
در 32 دقیقه قبل، Sabertooth گفته است :

مودم رو باز کنید خازن های روی برد رو با دقت نگاه کنید باد کردگی و نشتی نداشته باشن..احتمال خرابی خازن بالاست

 

الان مودم رو باز کردم 
یکی از خازنها یه مقدار بادکرده بود
انشاالله خازن رو تعویض میکنم ببینم درست میشه با نه
باتشکر از شما و کاربر عزیز فرهاد کوهکن.

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
در 11 ساعت قبل، 005 گفته است :

الان مودم رو باز کردم 
یکی از خازنها یه مقدار بادکرده بود
انشاالله خازن رو تعویض میکنم ببینم درست میشه با نه
باتشکر از شما و کاربر عزیز فرهاد کوهکن.

اگه اشتباه نکنم اینه

IMG20181213120813.jpg

  • Like 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

من دقیقا همین مشکل رو وقتی دارم که هیلتر شکن وصل باشه و سیستم رو خاموش کنم.

وقتی روشن میکنم سیستم رو با هیچ اینترنتی کار نمیکنه. ( نه Adsl نه هات اسپات گوشی )

حتما باید نرم افزار هیلتر رو دوباره وصل کنم تا اینترنت راه بی افته!

  • Like 1
  • Upvote 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
در 4 ساعت قبل، Sabertooth گفته است :

اگه اشتباه نکنم اینه

IMG20181213120813.jpg

بله دقیقا همینه
دو تا از این خازنا داره که یکیش سالمه یکیش باد کرده

در 2 ساعت قبل، Nezami گفته است :

من دقیقا همین مشکل رو وقتی دارم که هیلتر شکن وصل باشه و سیستم رو خاموش کنم.

وقتی روشن میکنم سیستم رو با هیچ اینترنتی کار نمیکنه. ( نه Adsl نه هات اسپات گوشی )

حتما باید نرم افزار هیلتر رو دوباره وصل کنم تا اینترنت راه بی افته!

درسته
این مورد رو هم تست کرده بودم که متاسفانه جواب نداد
مودم برای یکی از اقوام هستش که چند سال قبل فقط یکبار برای کانفیگ به لپتاپ وصل شده بود
از اون زمان به بعد فقط از wifi مودم استفاده میشد تا چند روز قبل که از کار افتاد.
 

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

باد کردن خازن یکی از نشانه های خرابی اونه، خیلی از مواقع پیش اومده ظاهر خازن سالمه ولی وقتی به esr meter وصل میشه مشخص میشه ایراد داره، من اگه جای شما بودم خازن کناریشم اگه توی قسمت ورودی مودم عوض میکردم که البته بعید می دونم با عوض کردن خازن مشکل شما حل بشه چون ورودی مودم شما از آداپتور میاد مگر اینکه آداپتور مودمتون ac باشه. 

  • Like 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
در 7 ساعت قبل، elnino99 گفته است :

باد کردن خازن یکی از نشانه های خرابی اونه، خیلی از مواقع پیش اومده ظاهر خازن سالمه ولی وقتی به esr meter وصل میشه مشخص میشه ایراد داره، من اگه جای شما بودم خازن کناریشم اگه توی قسمت ورودی مودم عوض میکردم که البته بعید می دونم با عوض کردن خازن مشکل شما حل بشه چون ورودی مودم شما از آداپتور میاد مگر اینکه آداپتور مودمتون ac باشه. 

ممنون از راهنماییتون
یه تست میکنم ببینم با تعویض خازن درست میشه یا نه
البته چند سال قبل هم مودم خودم خراب شده بود دادم گارانتی ایزی برام تعمیر کردن منتها یه ماه بعد مجددا خراب شد.

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
در 11 ساعت قبل، Nezami گفته است :

من دقیقا همین مشکل رو وقتی دارم که هیلتر شکن وصل باشه و سیستم رو خاموش کنم.

وقتی روشن میکنم سیستم رو با هیچ اینترنتی کار نمیکنه. ( نه Adsl نه هات اسپات گوشی )

حتما باید نرم افزار هیلتر رو دوباره وصل کنم تا اینترنت راه بی افته!

سلام.این لینک رو ببینید انشاالله درست میشه.

https://m.youtube.com/watch?v=T9bnQx27V_A&feature=youtu.be

  • Like 2

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
در 23 دقیقه قبل، 005 گفته است :

ممنون از راهنماییتون
یه تست میکنم ببینم با تعویض خازن درست میشه یا نه
البته چند سال قبل هم مودم خودم خراب شده بود دادم گارانتی ایزی برام تعمیر کردن منتها یه ماه بعد مجددا خراب شد.

سلام من این مشکل رو داشتم خازن رو تعویض کردم نشد به فکر خرید یک مودم جدیدباشید

  • Like 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

سلام دادا چرا مودم رو باز کردی شاید مشکل سخت افزاری نباشه

تو استارت سرچ کن proxy setting 

بعضی وقتا ک من به قند شکن وصل میشم و بعدش قطع میکنم اینترنتم مث شما میشه و از صفحه proxy setting پروکسی رو غیر فعال میکنم و اینترنت وصل میشه

  • Like 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر
در 14 ساعت قبل، Nezami گفته است :

من دقیقا همین مشکل رو وقتی دارم که هیلتر شکن وصل باشه و سیستم رو خاموش کنم.

وقتی روشن میکنم سیستم رو با هیچ اینترنتی کار نمیکنه. ( نه Adsl نه هات اسپات گوشی )

حتما باید نرم افزار هیلتر رو دوباره وصل کنم تا اینترنت راه بی افته!

درود 

اینکار انجام بدید درست میشه.

 

111.png

  • Like 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

درود

آیا پورت‌های مختلف مودم رو تست کردین؟

آیا با گوشی به مودم وصل میشین؟

اگر وصل میشین بهتره دستی بهش ip بدین و تست کنین شاید بتونین وارد پنل مودم بشین...

اگر جواب نداد سوراخی که زیر مودم هست رو با یک خودکار یا سوزن به مدت ۱۰ تا ۲۰ ثانیه نگه‌دارین تا ریست میان‌افزاری بشه و بتونین وارد اون صفحه بشین...

اگر هیچ کدوم جواب نداد اطلاع بدین تا اگر برای مودمتون موجود بود، بازیابی اورژانسی رو اطلاع‌رسانی کنم

  • Like 1

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

دوستان ظاهرا  ایراد از همون خازن باد کرده بود و با تعویض خازن مودم درست شد
با تشکر از همگی عزیزانی که به بنده لطف داشتن و راهنمایی کردن 
خصوصا کاربر محترم Sabertooth   که خیلی سریع متوجه شدن ایراد کار از کجاست.

 

به اشتراک گذاری این پست


لینک به پست
به اشتراک گذاری در سایت های دیگر

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !

ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید

ورود به حساب کاربری